39  
BSN中基于FISCO BCOS开发应用,对solidity版本有要求吗?
作者: 宋海旭 于 2020年07月27日 发布在分类 / BSN官网 / 常见问题 / 通用类问题 下,并于 2020年07月27日 编辑

BSN适配的FISCO BCOS版本是2.4.0。这个版本支持的solidity版本都可以。




 推荐知识

 历史版本

修改日期 修改人 备注
2020-07-27 11:01:43[当前版本] 宋海旭 创建版本

区块链服务网络发展联盟